[Bug 39128] Apache 2.2 will not compile mod_ssl library's correctly

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

[Bug 39128] Apache 2.2 will not compile mod_ssl library's correctly

Bugzilla from bugzilla@apache.org
https://bz.apache.org/bugzilla/show_bug.cgi?id=39128

Luca Toscano <[hidden email]> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEEDINFO                    |RESOLVED
         Resolution|---                         |FIXED

--- Comment #7 from Luca Toscano <[hidden email]> ---
Closing ancient bugs that have been stalling for years, please re-open if the
problem still persists.

Thanks!

--
You are receiving this mail because:
You are the assignee for the bug.
---------------------------------------------------------------------
To unsubscribe, e-mail: [hidden email]
For additional commands, e-mail: [hidden email]