[Bug 34837] ProxyRemote does not allow for basic authentication

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

[Bug 34837] ProxyRemote does not allow for basic authentication

Bugzilla from bugzilla@apache.org
https://bz.apache.org/bugzilla/show_bug.cgi?id=34837
Bug 34837 depends on bug 37355, which changed state.

Bug 37355 Summary: Allow to specify Proxy-Authorization in ProxyRemote
https://bz.apache.org/bugzilla/show_bug.cgi?id=37355

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|RESOLVED                    |REOPENED
         Resolution|LATER                       |---

--
You are receiving this mail because:
You are the assignee for the bug.
---------------------------------------------------------------------
To unsubscribe, e-mail: [hidden email]
For additional commands, e-mail: [hidden email]